Sin gasolina al arrancar en caliente

Preguntas de motor, cambio, mantenimiento...
Avatar de Usuario
DobleV
Mensajes: 12
Registrado: Sab, Ago 12 2017, 00:41
Coche: 205 XR 1.3
Género: Hombre - Hombre

Sin gasolina al arrancar en caliente

Mensajepor DobleV » Sab, Ago 12 2017, 01:01

Hola buenas.

Tengo un XR del 87, según los datos del coche es un 1.3 de 65cv motor G1 aunque en una tienda de repuestos me dijeron que ese no existía y ya me quedé algo mosca con ese tema.

A lo que voy, el coche en frío arranca bien, doy una vuelta, voy a clase, de compras, lo que sea. Al volver a arrancar le cuesta y estoy unos segundos tirando y pisando el acelerador hasta que arranca.

Mi padre y yo le echamos un ojo y vimos que no tenía filtro de gasolina, por que se lo pusimos pensando que sería problema de que al parar el motor se haría un vacío que tirara la gasolina al depósito, pero no se solucionó, si antes de arrancar miramos el filtro está vacío. También le cambiamos las bujías, los cables del delco, el aceite y el filtro del aceite.

Lo que se me ocurre ahora es colocarle una válvula antirretorno entre el filtro y la tubería del depósito.

¿Alguien sabe algo de este tema?

Un saludo.

Avatar de Usuario
Daisy205
Usuario Style
Mensajes: 157
Registrado: Vie, Sep 30 2016, 11:17
Ubicación: Barcelona
Coche: 205 Winner
Género: Hombre - Hombre

Re: Sin gasolina al arrancar en caliente

Mensajepor Daisy205 » Sab, Ago 12 2017, 10:44

DobleV escribió:Hola buenas.

Tengo un XR del 87, según los datos del coche es un 1.3 de 65cv motor G1 aunque en una tienda de repuestos me dijeron que ese no existía y ya me quedé algo mosca con ese tema.

A lo que voy, el coche en frío arranca bien, doy una vuelta, voy a clase, de compras, lo que sea. Al volver a arrancar le cuesta y estoy unos segundos tirando y pisando el acelerador hasta que arranca.

Mi padre y yo le echamos un ojo y vimos que no tenía filtro de gasolina, por que se lo pusimos pensando que sería problema de que al parar el motor se haría un vacío que tirara la gasolina al depósito, pero no se solucionó, si antes de arrancar miramos el filtro está vacío. También le cambiamos las bujías, los cables del delco, el aceite y el filtro del aceite.

Lo que se me ocurre ahora es colocarle una válvula antirretorno entre el filtro y la tubería del depósito.

¿Alguien sabe algo de este tema?

Un saludo.


Hola compañero. Pueden ser varias cosas, la primera la batería, que esté muriendo y te avisa. Si no es vieja sácala y dale una buena carga fuera. También una simple bujía que esté mal, en frío arranca mejor porque entra más combustible que aire, sin embargo en caliente les cuesta mucho más. También puedes tener una mala regulación de la mezcla en el carburador y estés quemando una mezcla muy pobre, eso también te afecta sólo en caliente, esto de la mezcla es fácil de descubrir, saca una bujía y mira si tiene manchas pardas y en general si está algo calcificada. También puede ser un fallo en alguno de los cables de bujía, esto se ve con el ralentí ¿Tienes un ralentí irregular?. Y cosas mucho más sencillas, como tener el filtro de aire sucio o la toma obstruida por algo... Mi 205 también le costaba mucho arrancar, pues le cambié el filtro, desmonté todo los conductos del aire y la carcasa del filtro que estaba llenita de aceite, lo limpié todo bien, el carburador también, le cambié las bujías, le limpié los contactos de los extremos de los cables, de dí un buen repaso a la tapa del distribuidor limpiándola bien por dentro y por fuera, sobre todo los contactos, y le cambié todos los tubos de gasolina y el filtro. ahora arranca a la primera en frío o en caliente y el ralentí perfecto.
Todo lo que te he dicho es barato de hacer, es más tiempo en desmontar, limpiar y montar, pero merece la pena.

Un saludo.

Avatar de Usuario
DobleV
Mensajes: 12
Registrado: Sab, Ago 12 2017, 00:41
Coche: 205 XR 1.3
Género: Hombre - Hombre

Re: Sin gasolina al arrancar en caliente

Mensajepor DobleV » Sab, Ago 12 2017, 15:59

Hola, gracias por responder.

Las bujías y los cables están cambiados de hace dos días, el filtro del aire lo miré y está bien, aunque una tubería que va hacía el filtro estaba rota y manchaba el motor, así que quizás esté bastante sucio el tema tubos que me comentas.

De la batería también sospecho por consejo de mi padre, además de pensar en la bobina y el delco, no obstante lo limpiaré como dices.

Respecto a las bujías, las viejas no tenían manchas que indicaran una mala mezcla, pero revisaré el carburador.

Muchas gracias por los consejos, ya comentaré el resultado cuando lo haga, gracias!

Edito: Me comenta mi padre que él cree que es tema eléctrico, que la batería está bien porque la puesta funciona sin problema, sólo queda que esté tocado el delco o la bobina, además de la tapa del delco.

Avatar de Usuario
Hormigatomica
Usuario Junior
Mensajes: 148
Registrado: Jue, Oct 06 2011, 19:02
Coche: 205 SR
Género: Hombre - Hombre

Re: Sin gasolina al arrancar en caliente

Mensajepor Hormigatomica » Dom, Ago 13 2017, 13:01

Hola doble V,

Yo tengo un 205 con ese motor, G1 1294 de 65 cv...te voy a decir lo que hago yo para arrancar en caliente (me pasa algo parecido).

Primero pisa el embrague; después, con el pedal pisado, dale a la llave para arrancar. Quitarás trabajo al motor de arranque, pues al desembragar no tiene que mover la caja de cambios.

No uses el estarter para arrancar en caliente: pisa el acelerador hasta que arranque, pero sin tirar del estarter.

A mi me funciona, y tengo la tapa del delco nueva, los cables también y las bujías con menos de 5000 kms.

Por lo demás, sigue los consejos del compañero Daisy. Estos coches no tienen nada realmente complicado.

El tubo ese que dices mancha el motor tembién requiere atención. ¿Qué tubo es? piensa que si tiene agujero, está tomando aire por donde no debería.

Un saludo y suerte :ok

Avatar de Usuario
Hormigatomica
Usuario Junior
Mensajes: 148
Registrado: Jue, Oct 06 2011, 19:02
Coche: 205 SR
Género: Hombre - Hombre

Re: Sin gasolina al arrancar en caliente

Mensajepor Hormigatomica » Dom, Ago 13 2017, 13:07

Otra cosilla: ¿Cómo tienes la bomba de gasolina? ¿Está húmeda por fuera?

Yo cambié la mía al comprar el coche y me dura varios días la gasolina en el filtro. Igual se vuelve para atrás la gasolina porque tienes la bomba tocada. No sé, se me acaba de ocurrir...

Saludos.

Avatar de Usuario
Hormigatomica
Usuario Junior
Mensajes: 148
Registrado: Jue, Oct 06 2011, 19:02
Coche: 205 SR
Género: Hombre - Hombre

Re: Sin gasolina al arrancar en caliente

Mensajepor Hormigatomica » Dom, Ago 13 2017, 13:10

Daisy: Qué usabas para limpiar los conductos del aire y el alojamiento del filtro? es de plástico duro, y no quiero usar el disolvente de limpiar el carbu por si me cargo algo...¿desengrasante?

Quiero aprovechar ahora que lo tengo desmontado y limpiarlo bien. Como pasan por ahi los gases de retorno de la culata,es normal que se ensucie rápido.

Un saludo

Avatar de Usuario
DobleV
Mensajes: 12
Registrado: Sab, Ago 12 2017, 00:41
Coche: 205 XR 1.3
Género: Hombre - Hombre

Re: Sin gasolina al arrancar en caliente

Mensajepor DobleV » Lun, Ago 14 2017, 02:58

Buenas.

El tubo que estaba roto la verdad que sólo se que va hacia el filtro de aire, no me fijé de donde salia, fallo mio. De todas formas ya lo arreglé.

La bomba no le vi nada raro por fuera, se lo comentaré a un tío mio que es mecánico.

También, revisando más cosas por encima, el tubo de gasolina que entra en la bomba gira, a ver si me explico, la abrazadera del tubo parece estar mal y permite girar al tubo, no probé a ver si salía porque no tenía otras abrazaderas a mano, quizás entre algo de aire y permita la vuelta de gasolina, no se, por decir jajaja.

Gracias a todos por la ayuda, seguiré pendiente de ello, de otra forma, salvo por los arreglos de interior que necesita, va perfecto, nunca había probado un cambio tan rápido, me encanta jajaja.

Avatar de Usuario
Daisy205
Usuario Style
Mensajes: 157
Registrado: Vie, Sep 30 2016, 11:17
Ubicación: Barcelona
Coche: 205 Winner
Género: Hombre - Hombre

Re: Sin gasolina al arrancar en caliente

Mensajepor Daisy205 » Jue, Ago 24 2017, 20:11

Hormigatomica escribió:Daisy: Qué usabas para limpiar los conductos del aire y el alojamiento del filtro? es de plástico duro, y no quiero usar el disolvente de limpiar el carbu por si me cargo algo...¿desengrasante?

Quiero aprovechar ahora que lo tengo desmontado y limpiarlo bien. Como pasan por ahi los gases de retorno de la culata,es normal que se ensucie rápido.

Un saludo


Hola compañero y perdona por tardar, estaba liado. Lo desmonté todo, y lo metí en agua caliente con desengrasante tipo KH-7. Después le fui dando con un cepillo y con trapos para lo más gordo y aclarando, siempre con agua caliente. En los rincones con un cepillo de dientes viejo. Cuando esté bien limpio lo dejas secar bien antes de montar y listo. Mejora mucho, no sólo el arranque, también el funcionamiento del motor y el consumo. Si tienes que ir a la ITV y lo haces antes también mejora el análisis de gases.
Un saludo.

Avatar de Usuario
Daisy205
Usuario Style
Mensajes: 157
Registrado: Vie, Sep 30 2016, 11:17
Ubicación: Barcelona
Coche: 205 Winner
Género: Hombre - Hombre

Re: Sin gasolina al arrancar en caliente

Mensajepor Daisy205 » Jue, Ago 24 2017, 20:15

DobleV escribió:Buenas.

El tubo que estaba roto la verdad que sólo se que va hacia el filtro de aire, no me fijé de donde salia, fallo mio. De todas formas ya lo arreglé.

La bomba no le vi nada raro por fuera, se lo comentaré a un tío mio que es mecánico.

También, revisando más cosas por encima, el tubo de gasolina que entra en la bomba gira, a ver si me explico, la abrazadera del tubo parece estar mal y permite girar al tubo, no probé a ver si salía porque no tenía otras abrazaderas a mano, quizás entre algo de aire y permita la vuelta de gasolina, no se, por decir jajaja.

Gracias a todos por la ayuda, seguiré pendiente de ello, de otra forma, salvo por los arreglos de interior que necesita, va perfecto, nunca había probado un cambio tan rápido, me encanta jajaja.


Hola compañero. Todos esos fallitos que parecen tontos y sin importancia afectan más de lo que parece al funcionamiento del motor y si ya tienes varios... Arregla todos los que veas y verás que mejora mucho, son coches muy básicos y muy agradecidos.
Un saludo.

Avatar de Usuario
CHRISTIANSUCLLAQP
Usuario XL
Mensajes: 281
Registrado: Mar, Jul 30 2013, 22:20
Coche: XR
Género: No especificado - No especificado

Re: Sin gasolina al arrancar en caliente

Mensajepor CHRISTIANSUCLLAQP » Mar, Ago 29 2017, 16:39

Hola compañero yo tengo el mismo coche XR 1987, para encender en caliente acelerador a fondo hasta que arranque, como ya lo comentaron antes, por lo menos en los talbot funciona,
Saludos :yu

Avatar de Usuario
Hormigatomica
Usuario Junior
Mensajes: 148
Registrado: Jue, Oct 06 2011, 19:02
Coche: 205 SR
Género: Hombre - Hombre

Re: Sin gasolina al arrancar en caliente

Mensajepor Hormigatomica » Jue, Sep 07 2017, 20:54

Daisy, muchas gracias por la respuesta. Me lo apunto para cuando tenga dominado el carburador.

Doble V : Suerte con el cacharreo, ya nos contarás.

Un saludo.


Volver a “Mecánica”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado