205 1.9 gti no arranca!!

Preguntas de motor, cambio, mantenimiento...
Responder
Josulekeee
Mensajes: 14
Registrado: Vie, Jul 12 2019, 20:12
Argelia

205 1.9 gti no arranca!!

Mensaje por Josulekeee » Jue, Feb 13 2020, 18:51

Buenass genteee!! Pues esoo el 205 gti no me arranca....no llega corriente a la bomba pero si tengo chispa,he cambiado el rele por uno nuevo y no va...si puenteo los 87’s con el 30 del rele taquimetrico la bomba va y arranca.. se me esta escapando algo y me tiene loco jejejejej si sabeis que podria ser estaria agradecidoo!!! Muchas gracias!!

rabago
Usuario XL
Mensajes: 308
Registrado: Dom, Feb 22 2015, 20:59
Coche: Peugeot 205 GTI ,Fiesta XR2MK2,Seat Leon
España

Re: 205 1.9 gti no arranca!!

Mensaje por rabago » Jue, Feb 13 2020, 22:44

No se de memoria todos los terminales del relé,pero si puenteando la bomba arranca,parece sencillo.Identifica todos los terminales (positivo,masa,señal,etc) y comprueba que llega todo.

Josulekeee
Mensajes: 14
Registrado: Vie, Jul 12 2019, 20:12
Argelia

Re: 205 1.9 gti no arranca!!

Mensaje por Josulekeee » Vie, Feb 14 2020, 19:37

Baalee lo hareee!! No encuentro el esquema por ninguna prte.. alguien me lo podria facilitar??

Josulekeee
Mensajes: 14
Registrado: Vie, Jul 12 2019, 20:12
Argelia

Re: 205 1.9 gti no arranca!!

Mensaje por Josulekeee » Mar, Feb 18 2020, 13:18

Buenas de nuevo !! He conseguido arrancarlo al finaaal gracias por los consejos! Al final ha sido un pin del rele taquimetrico que no hacia bien el contacto...en finn..la edad no perdona y te puedes volver loco con cosas como estaa jejejej un saludo!

Responder