NO ATINO CON EL RELE O FUSIBLE DE INTERMITENCIAS!!

Preguntas sobre sistema eléctrico, cableado...
Responder
Boy Racer
Mensajes: 8
Registrado: Mar, Mar 31 2020, 19:49
Angola

NO ATINO CON EL RELE O FUSIBLE DE INTERMITENCIAS!!

Mensaje por Boy Racer » Mar, Mar 31 2020, 20:09

Buenas tardes,

Tengo un GTI del 91 y esta mañana me he quedado sin intermitentes (las warning funcionan), sin ventilador de la calefacción y sin luz de Stop de inicio de contacto...vamos, sin ninguna luz de inicio de puesta en marcha (chivatos de aceite, etc); he oído una chicharra y he localizado el relé que hacía el ruido, lo he comprobado con el tester, creí que estaba muerto, he comprado otro relé y sigo en las mismas...si alguien tiene esquemas eléctricos o sabe dónde por donde puede estar la avería, se lo agradeceré.

Saludos!

Avatar de Usuario
die5
Usuario Rallye
Mensajes: 5573
Registrado: Vie, Ago 12 2011, 19:37
Ubicación: Por la zona de Pinares, Soria
Coche: 205 GT-Style, Astra GSi, 308 HDi, SJ410
Género:
España

Re: NO ATINO CON EL RELE O FUSIBLE DE INTERMITENCIAS!!

Mensaje por die5 » Mar, Mar 31 2020, 20:39

Arriba en el botón de descargas accederás a todo el archivo de manuales que disponemos, en electricidad tienes lose squemas eléctricos. :pulgares
Imagen
:volante El Peugeot 205 Style va con Estilo :volante

Boy Racer
Mensajes: 8
Registrado: Mar, Mar 31 2020, 19:49
Angola

Re: NO ATINO CON EL RELE O FUSIBLE DE INTERMITENCIAS!!

Mensaje por Boy Racer » Jue, Abr 02 2020, 21:19

Vaya, no sabía, gracias! pues los voy a descargar, pero vamos, que ya he dado con la avería: al principio creí que era el relé, lo cambié ( 7€) por seguridad y revisé fusibles...el 2º por la izquierda, amarillo de 20 amperios fundido... cambiado y en marcha. El ventilador de la calefacción no me funciona, creo que de ahí partió la avería: debajo de la guantera he encontrado el conector-protector bifaston derretido, creo que le entró un poco de agua y de ahí la subida de chicha que fundió el fusible y provocó malfunciomiento del relé.

Responder