Tengo un problemaaaaa

Preguntas sobre sistema eléctrico, cableado...
Responder
Cristian205mito
Mensajes: 4
Registrado: Dom, Jul 26 2020, 21:13
Género:
España

Tengo un problemaaaaa

Mensaje por Cristian205mito » Dom, Jul 26 2020, 22:52

Hola buenas!! Adquirí un 205 mito 1.1 gasolina del 94. Funcionaba bien y arrancaba a la primera. Le di muy poco al motor y por dentro con la karcher y dejo de arrancar... se ha pegado una semana sin arrancar girando el motor pero sin hacer nada. Hace dos días arranco con las pinzas le costó.. pero el filtro del aire y el tubo de escape dan como petardazos, pero ahora ya arranca sin pinzas y más de seguido pero si le suelto el acelerador se para... también lo tengo acelerado y le salta el Chivato de avería que es como una K en naranja y bajan las revoluciones y luego vuelen a subir... hasta q aflojo un poco el pie y se para.. también entre los fusibles y los cables del cuadro se escucha un chisporroteo de algún cable.. las bujías están nuevas tiene chispa la bobina va bien... no se que hacer ya😭😭😭 si alguien sabe o le ha pasado!!! Que me diga! Gracias a todos

Cristian205mito
Mensajes: 4
Registrado: Dom, Jul 26 2020, 21:13
Género:
España

Re: Tengo un problemaaaaa

Mensaje por Cristian205mito » Dom, Jul 26 2020, 23:01

https://youtu.be/8m3030q28BU Ahí está el enlace del vídeo que he subido para que veáis lo que me psa

citroengs
Usuario GR
Mensajes: 639
Registrado: Jue, Mar 01 2012, 00:04
España

Re: Tengo un problemaaaaa

Mensaje por citroengs » Vie, Jul 31 2020, 01:40

Pues si, lo tienes... ¿A quien se le ocurre darle por dentro con la Karcher? Vete tú a saber lo que se ha comunicado por dentro con el agua...

Solucion, no te puedo dar a distancia. Lo unico que puedo hacer es desearte suerte y que no te cueste mucho el arreglo.

Avatar de Usuario
Mito 1.8
Usuario Style
Mensajes: 158
Registrado: Jue, Nov 28 2019, 19:26
Género:
España

Re: Tengo un problemaaaaa

Mensaje por Mito 1.8 » Vie, Jul 31 2020, 01:54

Lo siento compañero pero se ve chungo. Ha entrado agua donde no debería.... Puede ser cualquier cosa pero algo que probaría, ya por desesperación, sería dejarlo al sol con el capo abierto durante una semana o así e ir arrancando lo periódicamente a ver si seca lo que tiene secar y deja de dar fallo los elementos eléctricos que se han jodido....

Responder