Las agujas del cuadro no van

Preguntas relacionadas con problemas de salpicadero, plásticos interiores, asientos, etc...
Ombp
Mensajes: 16
Registrado: Vie, Abr 23 2021, 04:00
Ubicación: Burgos
Género:
España

Las agujas del cuadro no van

Mensaje por Ombp » Dom, May 02 2021, 23:52

Hola gente. No se si ya hay un hilo para esto o no, no he visto nada. Pues eso, las agujas del cuadro no me van, la de la gasolina me pega unos bailes muy grandes y no marca bien, la de la temperatura sube cuando quiere, y la de las revoluciones no pasa de las 2.000 vueltas como mucho, ni aunq lleves al corte el coche pasa de esas vueltas. Entonces no se si es el cuadro que ya me a dicho adiós, o que las silgas y demás están chafados. Es un cuadro de un GTX. Muchas gracias!

Cilurnigo
Usuario Junior
Mensajes: 115
Registrado: Mié, Nov 25 2020, 15:55
España

Re: Las agujas del cuadro no van

Mensaje por Cilurnigo » Lun, May 03 2021, 00:05

Yo te puedo decir lo que le e hice yo la semana pasada.
Las agujas de rpm y velocidad ivan a saltos y las de gasolina y temp no marcaban bien....
La de velocidad y rmp desmonte y puse con mucho mimo unas gotas de aceite al eje de ambas agujas puse un cable de velocimetro nuevo y desdoble un poco las agujas de la gasolina y temperatura ya que con el calor y los años se habían deformado un poco.Con el cuadro montado no se podía apreciar las deformaciones en esas agujas pero al abrirlo se vio claro.
Pd ya aproveche y adapte unas agujas de velocidad y rpm de otro cuadro bajo xque estaban fatal las de este pero en tu caso eso no dices que te pase asique podrás aprovechar las tuyas...



Si te fijas en la foto lo que te marco con fechas en mi caso estaba todo doblado y marcaban fatal pero con el cristal no se podía apreciar...
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.

Avatar de Usuario
Mito 1.8
Usuario XL
Mensajes: 390
Registrado: Jue, Nov 28 2019, 19:26
Género:
España

Re: Las agujas del cuadro no van

Mensaje por Mito 1.8 » Lun, May 03 2021, 07:50

Yo pienso que lo que tienes es un problema eléctrico y me da la sensación que el problema es que tienes el cable de masa mal o el de alimentación bajo contacto. Yo haría comprobaciones con polímetro sobre esos cables.

Avatar de Usuario
die5
Usuario Rallye
Mensajes: 5958
Registrado: Vie, Ago 12 2011, 19:37
Ubicación: Por la zona de Pinares, Soria
Coche: 205 GT-Style, Astra GSi, 308 HDi, SJ410
Género:
España

Re: Las agujas del cuadro no van

Mensaje por die5 » Lun, May 03 2021, 08:40

Mito 1.8 escribió:
Lun, May 03 2021, 07:50
Yo pienso que lo que tienes es un problema eléctrico y me da la sensación que el problema es que tienes el cable de masa mal o el de alimentación bajo contacto. Yo haría comprobaciones con polímetro sobre esos cables.
+1
Cada reloj es independiente al resto, por lo que si todos van mal el problema está en la alimentación general del cuadro.
Imagen
:volante El Peugeot 205 Style va con Estilo :volante

Avatar de Usuario
Fran 205SR
Usuario SR
Mensajes: 870
Registrado: Lun, Nov 26 2018, 19:12
Ubicación: AMES
Coche: PEUGEOT 205 SR
Género:
España

Re: Las agujas del cuadro no van

Mensaje por Fran 205SR » Mar, May 04 2021, 00:12

Ombp escribió:
Dom, May 02 2021, 23:52
Hola gente. No se si ya hay un hilo para esto o no, no he visto nada. Pues eso, las agujas del cuadro no me van, la de la gasolina me pega unos bailes muy grandes y no marca bien, la de la temperatura sube cuando quiere, y la de las revoluciones no pasa de las 2.000 vueltas como mucho, ni aunq lleves al corte el coche pasa de esas vueltas. Entonces no se si es el cuadro que ya me a dicho adiós, o que las silgas y demás están chafados. Es un cuadro de un GTX. Muchas gracias!
Ya tenias cuadro alto o pasaste de bajo a alto? Si es asi hay seguramente un fallo de masa o del positivo bajo contacto, si has echo cambio de cuadro confirma y revisamos las conexiones.
205 SR Talbot al poder 💪 :ok

Ombp
Mensajes: 16
Registrado: Vie, Abr 23 2021, 04:00
Ubicación: Burgos
Género:
España

Re: Las agujas del cuadro no van

Mensaje por Ombp » Jue, May 06 2021, 01:17

No no, el cuadro es el original, el que siempre a llevado. Por eso no se si esq ya a dicho hasta aquí, o los conectores estan mal...

Ombp
Mensajes: 16
Registrado: Vie, Abr 23 2021, 04:00
Ubicación: Burgos
Género:
España

Re: Las agujas del cuadro no van

Mensaje por Ombp » Jue, May 06 2021, 01:23

Cilurnigo escribió:
Lun, May 03 2021, 00:05
Yo te puedo decir lo que le e hice yo la semana pasada.
Las agujas de rpm y velocidad ivan a saltos y las de gasolina y temp no marcaban bien....
La de velocidad y rmp desmonte y puse con mucho mimo unas gotas de aceite al eje de ambas agujas puse un cable de velocimetro nuevo y desdoble un poco las agujas de la gasolina y temperatura ya que con el calor y los años se habían deformado un poco.Con el cuadro montado no se podía apreciar las deformaciones en esas agujas pero al abrirlo se vio claro.
Pd ya aproveche y adapte unas agujas de velocidad y rpm de otro cuadro bajo xque estaban fatal las de este pero en tu caso eso no dices que te pase asique podrás aprovechar las tuyas...



Si te fijas en la foto lo que te marco con fechas en mi caso estaba todo doblado y marcaban fatal pero con el cristal no se podía apreciar...
Las mías la del velocímetro, y la de las RPM están dobladisimas hacia el plástico del cuadro... Que las tendré que cambiar, tenía en mente poner unas como las del cuadro del GTI, pero leí por el aquí que no tienen los mismos enganches, aparte de ser retroilumonadas... Asique me tocará buscar unas como las que lleva

Avatar de Usuario
Fran 205SR
Usuario SR
Mensajes: 870
Registrado: Lun, Nov 26 2018, 19:12
Ubicación: AMES
Coche: PEUGEOT 205 SR
Género:
España

Re: Las agujas del cuadro no van

Mensaje por Fran 205SR » Jue, May 06 2021, 02:46

Ombp escribió:
Jue, May 06 2021, 01:23
Cilurnigo escribió:
Lun, May 03 2021, 00:05
Yo te puedo decir lo que le e hice yo la semana pasada.
Las agujas de rpm y velocidad ivan a saltos y las de gasolina y temp no marcaban bien....
La de velocidad y rmp desmonte y puse con mucho mimo unas gotas de aceite al eje de ambas agujas puse un cable de velocimetro nuevo y desdoble un poco las agujas de la gasolina y temperatura ya que con el calor y los años se habían deformado un poco.Con el cuadro montado no se podía apreciar las deformaciones en esas agujas pero al abrirlo se vio claro.
Pd ya aproveche y adapte unas agujas de velocidad y rpm de otro cuadro bajo xque estaban fatal las de este pero en tu caso eso no dices que te pase asique podrás aprovechar las tuyas...



Si te fijas en la foto lo que te marco con fechas en mi caso estaba todo doblado y marcaban fatal pero con el cristal no se podía apreciar...
Las mías la del velocímetro, y la de las RPM están dobladisimas hacia el plástico del cuadro... Que las tendré que cambiar, tenía en mente poner unas como las del cuadro del GTI, pero leí por el aquí que no tienen los mismos enganches, aparte de ser retroilumonadas... Asique me tocará buscar unas como las que lleva
Pasa tambien en los cuadros bajos, los que llevan parcial con todos blancos tambien varia grosor del émbolo de la aguja respeto a los que llevan parcial con último de la derecha en rojo, tambien varia posicion de tornillos de fijación traseros.

Casi te diria mejor que pruebes otro cuadro, por si ese falla, asi vas a lo seguro, los kms puedes ajustarlos y seguir con tus mismos kms
205 SR Talbot al poder 💪 :ok

Avatar de Usuario
Fran 205SR
Usuario SR
Mensajes: 870
Registrado: Lun, Nov 26 2018, 19:12
Ubicación: AMES
Coche: PEUGEOT 205 SR
Género:
España

Re: Las agujas del cuadro no van

Mensaje por Fran 205SR » Jue, May 06 2021, 02:47

Ombp escribió:
Jue, May 06 2021, 01:17
No no, el cuadro es el original, el que siempre a llevado. Por eso no se si esq ya a dicho hasta aquí, o los conectores estan mal...
Moviste algun cable de algun conector?
205 SR Talbot al poder 💪 :ok

Ombp
Mensajes: 16
Registrado: Vie, Abr 23 2021, 04:00
Ubicación: Burgos
Género:
España

Re: Las agujas del cuadro no van

Mensaje por Ombp » Jue, May 06 2021, 03:26

Fran 205SR escribió:
Jue, May 06 2021, 02:47
Ombp escribió:
Jue, May 06 2021, 01:17
No no, el cuadro es el original, el que siempre a llevado. Por eso no se si esq ya a dicho hasta aquí, o los conectores estan mal...
Moviste algun cable de algun conector?
Yo no he movido nada, no se si mi padre le mandó arreglar algo de esa zona o algo así en su día, pero desde el primer día que yo lo cogí ya fallaba... Asiq buscaré uno que parezca que está bien y a probar suerte 😅
Muchas gracias por vustras aportaciones!

Avatar de Usuario
Mito 1.8
Usuario XL
Mensajes: 390
Registrado: Jue, Nov 28 2019, 19:26
Género:
España

Re: Las agujas del cuadro no van

Mensaje por Mito 1.8 » Jue, May 06 2021, 07:54

Antes de cambiar de cuadro yo probaría antes a ver si hay derivaciones... Porque me da la sensación de que es un fallo con los cables. Te lo digo para que no te compres un cuadro que al poner te haga lo mismo...

Cilurnigo
Usuario Junior
Mensajes: 115
Registrado: Mié, Nov 25 2020, 15:55
España

Re: Las agujas del cuadro no van

Mensaje por Cilurnigo » Jue, May 06 2021, 10:22

Ombp escribió:
Jue, May 06 2021, 01:23
Cilurnigo escribió:
Lun, May 03 2021, 00:05
Yo te puedo decir lo que le e hice yo la semana pasada.
Las agujas de rpm y velocidad ivan a saltos y las de gasolina y temp no marcaban bien....
La de velocidad y rmp desmonte y puse con mucho mimo unas gotas de aceite al eje de ambas agujas puse un cable de velocimetro nuevo y desdoble un poco las agujas de la gasolina y temperatura ya que con el calor y los años se habían deformado un poco.Con el cuadro montado no se podía apreciar las deformaciones en esas agujas pero al abrirlo se vio claro.
Pd ya aproveche y adapte unas agujas de velocidad y rpm de otro cuadro bajo xque estaban fatal las de este pero en tu caso eso no dices que te pase asique podrás aprovechar las tuyas...



Si te fijas en la foto lo que te marco con fechas en mi caso estaba todo doblado y marcaban fatal pero con el cristal no se podía apreciar...
Las mías la del velocímetro, y la de las RPM están dobladisimas hacia el plástico del cuadro... Que las tendré que cambiar, tenía en mente poner unas como las del cuadro del GTI, pero leí por el aquí que no tienen los mismos enganches, aparte de ser retroilumonadas... Asique me tocará buscar unas como las que lleva


Yo adapte las de un cuadro bajo a uno alto con paciencia y han quedado perfectas y van como el primer dia.

Ombp
Mensajes: 16
Registrado: Vie, Abr 23 2021, 04:00
Ubicación: Burgos
Género:
España

Re: Las agujas del cuadro no van

Mensaje por Ombp » Jue, May 06 2021, 11:18

Mito 1.8 escribió:
Jue, May 06 2021, 07:54
Antes de cambiar de cuadro yo probaría antes a ver si hay derivaciones... Porque me da la sensación de que es un fallo con los cables. Te lo digo para que no te compres un cuadro que al poner te haga lo mismo...

Que voy con un tester cable por cable? O como puedo saber que tengo una derivación?

Ombp
Mensajes: 16
Registrado: Vie, Abr 23 2021, 04:00
Ubicación: Burgos
Género:
España

Re: Las agujas del cuadro no van

Mensaje por Ombp » Jue, May 06 2021, 11:19

Cilurnigo escribió:
Jue, May 06 2021, 10:22
Ombp escribió:
Jue, May 06 2021, 01:23
Cilurnigo escribió:
Lun, May 03 2021, 00:05
Yo te puedo decir lo que le e hice yo la semana pasada.
Las agujas de rpm y velocidad ivan a saltos y las de gasolina y temp no marcaban bien....
La de velocidad y rmp desmonte y puse con mucho mimo unas gotas de aceite al eje de ambas agujas puse un cable de velocimetro nuevo y desdoble un poco las agujas de la gasolina y temperatura ya que con el calor y los años se habían deformado un poco.Con el cuadro montado no se podía apreciar las deformaciones en esas agujas pero al abrirlo se vio claro.
Pd ya aproveche y adapte unas agujas de velocidad y rpm de otro cuadro bajo xque estaban fatal las de este pero en tu caso eso no dices que te pase asique podrás aprovechar las tuyas...



Si te fijas en la foto lo que te marco con fechas en mi caso estaba todo doblado y marcaban fatal pero con el cristal no se podía apreciar...
Las mías la del velocímetro, y la de las RPM están dobladisimas hacia el plástico del cuadro... Que las tendré que cambiar, tenía en mente poner unas como las del cuadro del GTI, pero leí por el aquí que no tienen los mismos enganches, aparte de ser retroilumonadas... Asique me tocará buscar unas como las que lleva


Yo adapte las de un cuadro bajo a uno alto con paciencia y han quedado perfectas y van como el primer dia.
Subiste brico o algo? Para buscarlo he intentar arreglar el mio 😅

Avatar de Usuario
Mito 1.8
Usuario XL
Mensajes: 390
Registrado: Jue, Nov 28 2019, 19:26
Género:
España

Re: Las agujas del cuadro no van

Mensaje por Mito 1.8 » Jue, May 06 2021, 11:32

Ombp escribió:
Jue, May 06 2021, 11:18
Mito 1.8 escribió:
Jue, May 06 2021, 07:54
Antes de cambiar de cuadro yo probaría antes a ver si hay derivaciones... Porque me da la sensación de que es un fallo con los cables. Te lo digo para que no te compres un cuadro que al poner te haga lo mismo...

Que voy con un tester cable por cable? O como puedo saber que tengo una derivación?
Simplemente tienes que comprobar los cables de alimentación y masa. Comprobar tensión entre el positivo bajo contacto y el negativo. Otra opción es que tires los cables directamente desde bateria

Responder