Problema En Motor 2.0 HDI

Para hablar de otra cosa diferente al 205
Avatar de Usuario
derko_gti
Usuario GTX
Mensajes: 4658
Registrado: Dom, Mar 22 2009, 16:12
Coche: 205t16

Re: Problema En Motor 2.0 HDI

Mensaje por derko_gti » Dom, Dic 30 2012, 20:52

Yo sigo pensando que es la polea,
Aze exactamente el ruido que el mio.
Lo de la marquita no se asta que punto es viable, lo que suena
suelen ser lo que aze absorber las vibraciones del motor.
De todos modos no se... yo no me preocuparia mucho si el coche funciona correctamente.
Puede ser cualquier tonteria. incluso un soporte de motor, o el colector de escape, o alguna chapita
o plastico suelto.
saludos

Avatar de Usuario
JAL270
Usuario XL
Mensajes: 307
Registrado: Mié, Ago 24 2011, 22:39
Ubicación: Almeria
Coche: GENERATION 1.8D´97

Re: Problema En Motor 2.0 HDI

Mensaje por JAL270 » Dom, Dic 30 2012, 23:35

estoy de acuerdo, eso es una tonteria seguro.quita la correa y busca en alguna polea.
los ruidos siempre parece que vienen de todos sitos menos de donde es.

lo de la marca vale para cuando la polea chilla.
Última edición por JAL270 el Dom, Dic 30 2012, 23:37, editado 1 vez en total.
205 generation 1.8D ´97 -- seat leon 1.9 tdi ´02

Avatar de Usuario
Carver
Usuario Gti
Mensajes: 7503
Registrado: Dom, Feb 01 2009, 19:47
Ubicación: La Rioja
Coche: Sin 205
Francia

Re: Problema En Motor 2.0 HDI

Mensaje por Carver » Lun, Dic 31 2012, 00:20

Pienso que si fuera una polea o una tapa el ruido iria a mas con las rpm y no que desaparece.

Cabria la posibilidad, pero lo veo extraño, una tapa vibrando seria un ruido externo al motor y que cuantas mas rpm mas vibraria.
una polea subiria de tono a mas revoluciones... no sé, estoy hecho un lio.

Avatar de Usuario
derko_gti
Usuario GTX
Mensajes: 4658
Registrado: Dom, Mar 22 2009, 16:12
Coche: 205t16

Re: Problema En Motor 2.0 HDI

Mensaje por derko_gti » Lun, Dic 31 2012, 00:24

No tiene porque carver,
Mi motor en ralenti vibra mucho, como todos los diesel.
pero dando un pelin de gas ya no se mueve tanto. Por lo menos el mio.
saludos y espero que des con el problema.

Avatar de Usuario
dany205
Usuario TurboD
Mensajes: 2861
Registrado: Sab, Ago 14 2010, 14:15

Re: Problema En Motor 2.0 HDI

Mensaje por dany205 » Lun, Dic 31 2012, 00:25

tio mira aber si t puedes acer de un estetoscopio y asi bas buscando el origen del ruido o si no con un destorniyador largo aber si lo lokalizas un saludo

Avatar de Usuario
Carver
Usuario Gti
Mensajes: 7503
Registrado: Dom, Feb 01 2009, 19:47
Ubicación: La Rioja
Coche: Sin 205
Francia

Re: Problema En Motor 2.0 HDI

Mensaje por Carver » Lun, Dic 31 2012, 01:32

[quote="dany205" post="356522"]tio mira aber si t puedes acer de un estetoscopio y asi bas buscando el origen del ruido o si no con un destorniyador largo aber si lo lokalizas un saludo[/quote]

Inyectores. Con el destornillador.

Según toda la información que he podido recopilar, además de una circular de Autodata con esa averia, es un fallo común de los motores DW10TD que lleguen a quedarse abiertos los inyectores, tal como dice golfi, llegando a perforar los pistones.
Última edición por Carver el Lun, Dic 31 2012, 01:33, editado 1 vez en total.

Golfi
Usuario T16
Mensajes: 11550
Registrado: Dom, Feb 01 2009, 16:27
Ubicación: Galicia
Coche: 309 GTI 1990, 309 TD 1990, 205 GTD 1991, Astra GSI 1992

Re: Problema En Motor 2.0 HDI

Mensaje por Golfi » Lun, Dic 31 2012, 10:12

No tiene porqué notarse en el consumo, ya que solo se queda parcialmente abierto y "gotea" sobre el cilindro. Es una pequeña cantidad de combustible.

Como bien dice Carver y el Autodata, es una avería común en inyectores piezoeléctricos.

Hector, pide precio, y si la revisión de inyectores se te dispara, me los envías y los reviso yo aquí.
www.MotorAGil.es
https://www.facebook.com/motorA.Gil

Imagen

"Si eres honesto, tal vez no tengas muchos amigos, pero serán los adecuados"

John Lennon

Avatar de Usuario
Carver
Usuario Gti
Mensajes: 7503
Registrado: Dom, Feb 01 2009, 19:47
Ubicación: La Rioja
Coche: Sin 205
Francia

Re: Problema En Motor 2.0 HDI

Mensaje por Carver » Lun, Dic 31 2012, 10:20

[quote="Golfi" post="356554"]No tiene porqué notarse en el consumo, ya que solo se queda parcialmente abierto y "gotea" sobre el cilindro. Es una pequeña cantidad de combustible.

Como bien dice Carver y el Autodata, es una avería común en inyectores piezoeléctricos.

Hector, pide precio, y si la revisión de inyectores se te dispara, me los envías y los reviso yo aquí.[/quote]

Muchas gracias Anxo, voy a empezar a llamar por telefono a ver si alguien hay abierto hoy y si eso ya te diria. Yo estoy de puente, pero al cuidado de los niños.

Imagino que andar con el coche asi cuanto menos mejor no??

Golfi
Usuario T16
Mensajes: 11550
Registrado: Dom, Feb 01 2009, 16:27
Ubicación: Galicia
Coche: 309 GTI 1990, 309 TD 1990, 205 GTD 1991, Astra GSI 1992

Re: Problema En Motor 2.0 HDI

Mensaje por Golfi » Lun, Dic 31 2012, 10:36

[quote="Carver" post="356556"][quote="Golfi" post="356554"]No tiene porqué notarse en el consumo, ya que solo se queda parcialmente abierto y "gotea" sobre el cilindro. Es una pequeña cantidad de combustible.

Como bien dice Carver y el Autodata, es una avería común en inyectores piezoeléctricos.

Hector, pide precio, y si la revisión de inyectores se te dispara, me los envías y los reviso yo aquí.[/quote]

Muchas gracias Anxo, voy a empezar a llamar por telefono a ver si alguien hay abierto hoy y si eso ya te diria. Yo estoy de puente, pero al cuidado de los niños.

Imagino que andar con el coche asi cuanto menos mejor no??[/quote]

Si la fuga es pequeña (lo es, si ni siquiera hace humo) no hay demasiado problema. El problema es si empieza a chorrear sobre el pistón, o si llega a quedarse abierto por completo, ya que entonces perfora el pistón en cuestión de minutos, y puede llevarse por delante también el cilindro. Pero normalmente, tardan mucho tiempo a dar este problema, no creo que sea tu caso tan rápidamente.

También quiero decir que no estoy seguro al 100% de que sea ese el problema de tu HDI, aunque tiene toda la pinta.
www.MotorAGil.es
https://www.facebook.com/motorA.Gil

Imagen

"Si eres honesto, tal vez no tengas muchos amigos, pero serán los adecuados"

John Lennon

Avatar de Usuario
Carver
Usuario Gti
Mensajes: 7503
Registrado: Dom, Feb 01 2009, 19:47
Ubicación: La Rioja
Coche: Sin 205
Francia

Re: Problema En Motor 2.0 HDI

Mensaje por Carver » Lun, Dic 31 2012, 10:52

No hay ni un taller abierto hoy en 50km a la redonda... Tudela, Logroño y Estella, tampoco en Pamplona al menos los servicios de inyeccion diesel.

Pues no sé si será o no el problema, pero una limpieza a los inyectores no les vendrá mal.

Avatar de Usuario
simpsons2
Usuario TurboD
Mensajes: 2470
Registrado: Vie, Mar 25 2011, 11:48
Ubicación: Navezuelas (Caceres)
Coche: Peugeot 206 hdi90 playstation y Ford Mondeo mk4 2.0tdci 4 puertas y acabado exterior deportivo año 2007.

Re: Problema En Motor 2.0 HDI

Mensaje por simpsons2 » Lun, Dic 31 2012, 11:30

al principio suena como cuando yo tenia un toledo tdi y lo arrancaba en frio y sonaban los taques y al rato cuando le llegaba el aceite se iba quitando el ruido hasta que se calentaba,es una opinion y sino no le llegara suficiente aceite a los taques y cuando lo revolucionas a mandar mas aceite le llega suficiente y se amortigua el ruido.

Avatar de Usuario
Carver
Usuario Gti
Mensajes: 7503
Registrado: Dom, Feb 01 2009, 19:47
Ubicación: La Rioja
Coche: Sin 205
Francia

Re: Problema En Motor 2.0 HDI

Mensaje por Carver » Lun, Dic 31 2012, 11:47

[quote="simpsons2" post="356575"]al principio suena como cuando yo tenia un toledo tdi y lo arrancaba en frio y sonaban los taques y al rato cuando le llegaba el aceite se iba quitando el ruido hasta que se calentaba,es una opinion y sino no le llegara suficiente aceite a los taques y cuando lo revolucionas a mandar mas aceite le llega suficiente y se amortigua el ruido.[/quote]

Es otra posibilidad, pero si hubiera poca presión de aceite encenderia la luz?? por eso cambie el 5W40 por un 10W40 antes de levantar la tapa y comprobar que ningun taque se fuera hacia abajo al presionarlo.
No lo descarto. En caliente tambien lo hace, ademas de venir el ruido de los inyectores. Pero por algo hay que empezar.
Última edición por Carver el Lun, Dic 31 2012, 11:52, editado 1 vez en total.

Avatar de Usuario
Tramont
Usuario Rallye
Mensajes: 6222
Registrado: Dom, Feb 01 2009, 18:38
Coche: 205 rallye, 205 mito D
España

Re: Problema En Motor 2.0 HDI

Mensaje por Tramont » Lun, Dic 31 2012, 15:09

[quote="Carver" post="356566"]No hay ni un taller abierto hoy en 50km a la redonda... Tudela, Logroño y Estella, tampoco en Pamplona al menos los servicios de inyeccion diesel.

Pues no sé si será o no el problema, pero una limpieza a los inyectores no les vendrá mal.[/quote]

E leido todo Hector, y casualmente ayer me di cuenta que el 320d de mi mujer hace lo mismo siendo el ruido muy cercano a los inJectores.

Yo si e notado esporadicamente falta de potencia pero lo achacaba al caudalimetro, cosa que ayer desconecté y funciona exactamente igual.

Por curiosidad la limpieza de inJectores que cuesta por tu zona?

Avatar de Usuario
Carver
Usuario Gti
Mensajes: 7503
Registrado: Dom, Feb 01 2009, 19:47
Ubicación: La Rioja
Coche: Sin 205
Francia

Re: Problema En Motor 2.0 HDI

Mensaje por Carver » Lun, Dic 31 2012, 15:36

ni idea Marcos, es la primera vez que me veo en la necesidad (espero acertar) de tener que enviar unos inyectores a limpiar y comprobar.

No sé si será así, pero creo que el otro día que fuí a Logroño y volví bastante bajo de gasoil le achuche durante unos km en la autopista una vez caliente... eso ed ir a 130 en 4ª y revolucionar, puesto que casi nunca hace carretera.

En los dos dias siguientes unos 25 km diarios entré en reserva y es cuando empece a darme cuenta del sonido, no sé si seria de antes o no, pero ahora mismo lo relaciono con eso, que se le haya ido un monton de mierda a los inyectores por apurar rpm con deposito con poco gasoil.

Golfi
Usuario T16
Mensajes: 11550
Registrado: Dom, Feb 01 2009, 16:27
Ubicación: Galicia
Coche: 309 GTI 1990, 309 TD 1990, 205 GTD 1991, Astra GSI 1992

Re: Problema En Motor 2.0 HDI

Mensaje por Golfi » Lun, Dic 31 2012, 16:05

Ya estamos..... la abuela fuma wiston... :mareo
www.MotorAGil.es
https://www.facebook.com/motorA.Gil

Imagen

"Si eres honesto, tal vez no tengas muchos amigos, pero serán los adecuados"

John Lennon

Responder